EXCEL_2007_EX_FCT_RECHERCHE_V

   Comment utiliser la fonction recherche V sur Excel en moins de 4 min.   EXCEL_2007_EX_FCT_RECHERCHE_V Exemple de formule RECHERCHEV,INDEX,EQUIV : ‘=RECHERCHEV(“John Duff”,$B$6:$E$13,4,FALSE) ‘=RECHERCHEV(“Harry Cobeur”,$B$6:$E$13,2,FALSE) ‘=RECHERCHEV(“Mary”,$B$6:$E$13,3,FALSE) ‘=RECHERCHEV($B$6:$B$13,EQUIV(13000,$E$6:$E$13,0)) ‘=INDEX($B$6:$B$13,EQUIV(MAX($D$6:$D$13),$D$6:$D$13,0)) Ci-joint le fichier : EXCEL_2007_EX_FCT_RECHERCHE_V article similaire: EXCEL_2007_FONCTION_INDEX_EXEMPLES_PLUS_TCD EXCEL_2007_GRAPHIQUE_A_TITRE_DYNAMIQUE EXCEL_2007_GANTT_RAPIDE EXCEL_2007_GRAPHIQUE_COMPARAISON_DYNAMIQUE EXCEL_2007_FAIRE UNE TABLE MULTIPLICATION